WeCenter支持php 5.5吗?兼容性如何?

WeCenter支持php 5.5吗?兼容性如何?
已邀请:

fesiong - WeCenter第三方技术支持

赞同来自:

支持,兼容性没问题

fesiong - WeCenter第三方技术支持

赞同来自:

当我坚守5.2的时候,人家都已经5.3了;当我好不容易5.3时,人家都已经5.4了。。。永远追不上了

要回复问题请先登录注册